PHP Index

Forum PHP

Annonce

mercredi 8 mars 2000

Zend Optimizer

Le Zend Optimizer, capable d'optimiser les applications écrites en PHP4, est dispo. Il nécessite la version PHP4 B4PL1 (Beta 4 Patch Level 1 - ouf !) et tourne sous Linux, FreeBSD 3.4 et NT 4.0.

Consulter le lien