PHP Index

Forum PHP

Annonce

samedi 18 mars 2000

PHP et SSI

Si PHP est compilé en tant que module d'Apache, il est tout à fait possible d'utiliser PHP et SSI.

Lire la suite